<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <title>  Fabio Sosa: “Río Colorado tiene que seguir integrado”</title>

	<link rel="stylesheet" type="text/css" href="http://www.inforiocolorado.com.ar/wp-content/themes/morning/style.css" media="screen" />
    
    <link rel="pingback" href="http://www.inforiocolorado.com.ar/xmlrpc.php" />

    <meta name="description" content="Rìo Colorado. El candidato a legislador de Juntos, Fabio Sosa, defiende la gran importancia de que Río Colorado permanezca integrado al proyecto provincial," />
<meta name="keywords" content="fabio sosa," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="InfoRioColorado &raquo; Feed" href="http://www.inforiocolorado.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="InfoRioColorado &raquo; RSS de los comentarios" href="http://www.inforiocolorado.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoRioColorado &raquo; Fabio Sosa: “Río Colorado tiene que seguir integrado” RSS de los comentarios" href="http://www.inforiocolorado.com.ar/locales/fabio-sosa-rio-colorado-tiene-que-seguir-integrado/feed/" />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.inforiocolorado.com.ar/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=3.8.28' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.inforiocolorado.com.ar/wp-content/themes/morning/functions/wpzoom/assets/css/shortcodes.css?ver=3.8.28' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.inforiocolorado.com.ar/wp-content/themes/morning/functions/wpzoom/assets/css/font-awesome.min.css?ver=3.8.28' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.inforiocolorado.com.ar/wp-content/themes/morning/styles/dark.css?ver=3.8.28' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.inforiocolorado.com.ar/wp-content/themes/morning/custom.css?ver=3.8.28' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.inforiocolorado.com.ar/wp-content/themes/morning/functions/wpzoom/assets/css/wzslider.css?ver=3.8.28' type='text/css' media='all' />
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=3.8.28'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-includes/js/comment-reply.min.js?ver=3.8.28'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/init.js?ver=3.8.28'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.inforiocolorado.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inforiocolorado.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Para el fiscal, Weretilneck puede ser candidato' href='http://www.inforiocolorado.com.ar/locales/para-el-fiscal-weretilneck-puede-ser-candidato/' />
<meta name="generator" content="WordPress 3.8.28" />
<link rel='canonical' href='http://www.inforiocolorado.com.ar/locales/fabio-sosa-rio-colorado-tiene-que-seguir-integrado/' />
<link rel='shortlink' href='http://www.inforiocolorado.com.ar/?p=19099' />

<!--Plugin ToolBar Removal 2013.0624.0361 Active - Tag: 74be16979710d4c4e7c6647856088456-->

<!--This Site is Optimized to Speedup DashBoard and Minimize Memory Load Consumption with Disabled ToolBar-->

<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Morning 1.2.6" />
<meta name="generator" content="WPZOOM Framework 1.4.0" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e2e2e2; }
</style>



<script language="javascript" type="text/javascript">
<!--
var win=null;
function NewWindow(mypage,myname,w,h,scroll,pos){
if(pos=="random"){LeftPosition=(screen.availWidth)?Math.floor(Math.random()*

(screen.availWidth-w)):50;TopPosition=(screen.availHeight)?Math.floor(Math.random()*

((screen.availHeight-h)-75)):50;}
if(pos=="center"){LeftPosition=(screen.availWidth)?(screen.availWidth-w)/2:50;TopPosition=

(screen.availHeight)?(screen.availHeight-h)/2:50;}
if(pos=="default"){LeftPosition=50;TopPosition=50}
else if((pos!="center" && pos!="random" && pos!="default") || pos==null)

{LeftPosition=0;TopPosition=20}
settings='width='+w+',height='+h+',top='+TopPosition+',left='+LeftPosition

+',scrollbars='+scroll

+',location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no';
win=window.open(mypage,myname,settings);
if(win.focus){win.focus();}}
// -->
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48592263-1', 'inforiocolorado.com.ar');
  ga('send', 'pageview');

</script>

  
</head>
<body class="single single-post postid-19099 single-format-standard custom-background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=213309812203979";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="container">

	<div id="pre-header">
		<div class="wrapper">
			<ul id="menu-main" class=""><li id="menu-item-10048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10048"><a href="http://www.inforiocolorado.com.ar/about/">Quienes Somos</a></li>
<li id="menu-item-10051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10051"><a href="http://www.inforiocolorado.com.ar/contacto/">Contáctenos</a></li>
<li id="menu-item-10054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10054"><a href="http://www.inforiocolorado.com.ar/publicidad/">Publicidad</a></li>
<li id="menu-item-9975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9975"><a href="http://www.noticiasnet.com.ar">Noticias de la Costa</a></li>
<li id="menu-item-9973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9973"><a href="http://adnrionegro.com.ar">ADN RIO NEGRO</a></li>
<li id="menu-item-9974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9974"><a href="http://www.rionegro.com.ar">Diario Rio Negro</a></li>
</ul>						<ul id="social-links">
				<li class="list-title">Mantente Conectad@</li>
				<li><a href="https://www.facebook.com/inforiocolorado.noticias" rel="external,nofollow"><img src="http://www.inforiocolorado.com.ar/wp-content/themes/morning/images/icons/ic_facebook.png" alt="" /></a></li>				<li><a href="http://twitter.com/inforiocolorado" rel="external,nofollow"><img src="http://www.inforiocolorado.com.ar/wp-content/themes/morning/images/icons/ic_twitter.png" alt="" /></a></li>				<li><a href="http://www.youtube.com" rel="external,nofollow"><img src="http://www.inforiocolorado.com.ar/wp-content/themes/morning/images/icons/ic_youtube.png" alt="" /></a></li>				<li><a href="http://www.inforiocolorado.com.ar/?feed=rss2"><img src="http://www.inforiocolorado.com.ar/wp-content/themes/morning/images/icons/ic_rss.png" alt="" /></a></li>
			</ul><!-- end #social-links -->
					</div><!-- end .wrapper -->
	</div><!-- end #pre-header -->
	
	<header id="header">
		<div class="wrapper">

			<div id="logo">
				<a href="http://www.inforiocolorado.com.ar/"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/logo7.png" alt="InfoRioColorado" /></a>
			</div><!-- end #logo -->

						<div class="header-banner">
					
									<a href="http://www.websdeprueba.com.ar/player/11116/player.php" onclick="NewWindow  (this.href,'99.9 Radio Rio Colorado','420','420','no','center');return false"   onfocus="this.blur()" rel="nofollow" title=""><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/radiobanner141.png" alt="" /></a>
						   	
							
			</div><!-- end .header-banner -->
						
			<div class="cleaner">&nbsp;</div>

		</div><!-- end .wrapper -->
		
		<nav id="header-menu">
		
			<div class="wrapper">
			
				<ul id="main-menu" class="dropdown"><li id="menu-item-9951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9951"><a href="http://www.inforiocolorado.com.ar/">Inicio</a></li>
<li id="menu-item-9922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9922"><a href="http://www.inforiocolorado.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-9970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9970"><a href="http://www.inforiocolorado.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-9921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9921"><a href="http://www.inforiocolorado.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-9969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9969"><a href="http://www.inforiocolorado.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-9924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9924"><a href="http://www.inforiocolorado.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-9923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9923"><a href="http://www.inforiocolorado.com.ar/category/desportes/">Deportes</a></li>
<li id="menu-item-9971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9971"><a href="#">La Radio</a></li>
</ul>				<div class="cleaner">&nbsp;</div>
			</div><!-- end .wrapper -->
		
		</nav>
		
	</header><!-- end header -->
	
	<section id="main">
<div class="wrapper">

	
	<div id="content">
	
		<p class="title title-xsmall title-nocenter breadcrumbs"><span><a href="http://www.inforiocolorado.com.ar">Inicio</a>  /  <a href="http://www.inforiocolorado.com.ar/category/locales/" title="Ver todas las entradas en Locales">Locales</a>  /  <span class="current"></span></span></p>
		
		<article class="single">
			<h1 class="xxlarge">Fabio Sosa: “Río Colorado tiene que seguir integrado”</h1>
			<p class="postmetadata">
												<time datetime="2019-02-25" pubdate>25 febrero 2019</time>				 / <a href="http://www.inforiocolorado.com.ar/locales/fabio-sosa-rio-colorado-tiene-que-seguir-integrado/#respond" title="Comentarios en Fabio Sosa: “Río Colorado tiene que seguir integrado”">0 comentarios</a>			</p>
			<div class="post-content">
				<p><a href="http://www.inforiocolorado.com.ar/wp-content/uploads/2019/02/fabiososa11.jpg"><img class="size-medium wp-image-19100 alignleft" alt="fabiososa11" src="http://www.inforiocolorado.com.ar/wp-content/uploads/2019/02/fabiososa11-300x202.jpg" width="300" height="202" /></a>Rìo Colorado. El candidato a legislador de Juntos, Fabio Sosa, defiende la gran importancia de que Río Colorado permanezca integrado al proyecto provincial, no solo por la continuidad de las obras, sino también por la cercanía y el compromiso de Weretilneck con la localidad.<br />
“Río Colorado es tenido en cuenta,  muestra de esto son las obras ya finalizadas en la ciudad y las que aún estan en marcha, como el primer portal de ingreso turístico a Río Negro, que se licitó y se va a  construir acá” afirmó.<br />
Sosa asegura que “Juntos es un espacio de gente con proyectos de inclusión de todas las localidades: ninguna queda afuera”, por esto mismo nos dice que  “apostar a la continuidad de esta visión provincial comprometida con la integración social y el bienestar de los trabajadores rionegrinos, es fundamental para seguir creciendo”.</p>
				<div class="cleaner">&nbsp;</div>
											</div>
		</article>

				<div class="share_box">
			<p class="title title-small"><span>Comparte</span></p>
			<span class="share_btn"><a href="http://twitter.com/share" data-url="http://www.inforiocolorado.com.ar/locales/fabio-sosa-rio-colorado-tiene-que-seguir-integrado/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
			<span class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.inforiocolorado.com.ar%2Flocales%2Ffabio-sosa-rio-colorado-tiene-que-seguir-integrado%2F&amp;layout=button_count&amp;show_faces=false&amp;width=80&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></span>
			<div class="cleaner">&nbsp;</div>
		</div><!-- end .share_box -->
				
				
		

	



			<div id="comments">



	<p class="title title-medium"><span>Sin Comentarios</span></p>



								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/locales/fabio-sosa-rio-colorado-tiene-que-seguir-integrado/#respond" style="display:none;">Cancelar</a></small></h3>
									<form action="http://www.inforiocolorado.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<div class="form_fields">
	<p class="comment-form-author"><label for="author">Tu Nombre <span class="required_lab">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Tu Email <span class="required_lab">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Tu Sitio Web</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p><div class="cleaner">&nbsp;</div></div>
												<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea><div class="cleaner">&nbsp;</div></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Enviar Comentario" />
							<input type='hidden' name='comment_post_ID' value='19099' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			  


			</div>

				

		<div class="cleaner">&nbsp;</div>

	</div><!-- end #content -->
	
		<div id="side">
	
		
<div class="widget widget_text" id="text-30"><p class="title title-medium"><span>RADIO EN VIVO</span></p>			<div class="textwidget"><audio id="stream" controls preload="none" autoplay style="width: 300px;">
<source src="http://miradioenlaweb.com:11116/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-25">			<div class="textwidget"><a href="http://www.accuweather.com/es/ar/rio-colorado/10199/weather-forecast/10199" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1406904939376" class="aw-widget-current"  data-locationkey="" data-unit="c" data-language="es" data-useip="false" data-uid="awcc1406904939376"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
</div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-28">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2016/09/GIFRADIO99.gif"/>

</div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-21">			<div class="textwidget"><iframe width="100%" height="290px" frameborder="0" src="http://www.rionegro.gov.ar/widgets.php"></iframe></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-16">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2015/04/Gif-anticongelantes-petropampa.gif"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-2">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/1-gim-rio.jpg"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-23">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/06/cearc-logo-copia-Copiar.jpg"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-17">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/1.jpg"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_super_rss_reader" id="super_rss_reader-3"><p class="title title-medium"><span>Telam</span></p>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-style-dark" data-id="srr-tab-"><p>RSS Error: A feed could not be found at http://www.telam.com.ar/rss2/ultimasnoticas.xml. A feed with an invalid mime type may fall victim to this error, or SimplePie was unable to auto-discover it.. Use force_feed() if you are certain this URL is a real feed.</p></div>
</div>
		<!-- End - Super RSS Reader -->
		
<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-9">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/ikono-gif-e1392125366447.gif"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_super_rss_reader" id="super_rss_reader-2"><p class="title title-medium"><span>ADN Rio Negro</span></p>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-dark" data-visible="3" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.adnrionegro.com.ar/2019/02/208675/" target="_blank" title="Posted on 24 February 2019">La caída del salario mínimo, vital y móvil en 2019</a></div><div class="srr-meta"></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://www.adnrionegro.com.ar/2019/02/fmi-operativo-blindaje/" target="_blank" title="Posted on 24 February 2019">FMI: operativo blindaje</a></div><div class="srr-meta"></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.adnrionegro.com.ar/2019/02/catamaran/" target="_blank" title="Posted on 24 February 2019">Catamarán</a></div><div class="srr-meta"></div></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-8"><p class="title title-medium"><span>Espacio Publicitario</span></p>			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/Gif-Ishkra-2-e1392124539197.gif"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget facebook" id="wpzoom-facebook-2"><p class="title title-medium"><span>Seguinos en Facebook</span></p>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="https://www.facebook.com/inforiocolorado.noticias" data-width="300"data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-10">			<div class="textwidget"><embed src="http://www.inforiocolorado.com.ar/imagenes/rn_500x200.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="122"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget single-post" id="wpzoom-single-post-2"><p class="title title-medium"><span>Opinion</span></p><ul class="posts">			<li class="secondary secondary-last">
				<article>

					<div class="cover"><a href="http://www.inforiocolorado.com.ar/sociedad/ate-y-soyem-en-campana/" title="ATE y SOYEM en campaña"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2017/05/atee1-300x161.jpg" alt="ATE y SOYEM en campaña" class="Thumbnail thumbnail featured-footer " width="300" height="180" /></a></div>
										<div class="postmeta">
						<p class="postmetadata"><span class="category"><a href="http://www.inforiocolorado.com.ar/category/locales/" title="Ver todas las entradas en Locales" rel="category tag">Locales</a>, <a href="http://www.inforiocolorado.com.ar/category/opinion/" title="Ver todas las entradas en Opinión" rel="category tag">Opinión</a>, <a href="http://www.inforiocolorado.com.ar/category/sociedad/" title="Ver todas las entradas en Sociedad" rel="category tag">Sociedad</a></span></p>						<h2 class="small"><a href="http://www.inforiocolorado.com.ar/sociedad/ate-y-soyem-en-campana/" title="Permalink a ATE y SOYEM en campaña" rel="bookmark">ATE y SOYEM en campaña</a></h2>					</div>				</article>
			</li>
						<li class="secondary secondary-last">
				<article>

					<div class="cover"><a href="http://www.inforiocolorado.com.ar/sociedad/demagogia-y-ridiculo-del-bloque-de-la-ucr/" title="Demagogia y ridículo del Bloque de la UCR"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2017/02/ucr33.jpg" alt="Demagogia y ridículo del Bloque de la UCR" class="Thumbnail thumbnail featured-footer " width="300" height="180" /></a></div>
										<div class="postmeta">
						<p class="postmetadata"><span class="category"><a href="http://www.inforiocolorado.com.ar/category/locales/" title="Ver todas las entradas en Locales" rel="category tag">Locales</a>, <a href="http://www.inforiocolorado.com.ar/category/opinion/" title="Ver todas las entradas en Opinión" rel="category tag">Opinión</a>, <a href="http://www.inforiocolorado.com.ar/category/sociedad/" title="Ver todas las entradas en Sociedad" rel="category tag">Sociedad</a></span></p>						<h2 class="small"><a href="http://www.inforiocolorado.com.ar/sociedad/demagogia-y-ridiculo-del-bloque-de-la-ucr/" title="Permalink a Demagogia y ridículo del Bloque de la UCR" rel="bookmark">Demagogia y ridículo del Bloque de la UCR</a></h2>					</div>				</article>
			</li>
			</ul><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-20">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/10/Gif-Quintaie-Fric-Rot.gif"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-14">			<div class="textwidget"><p><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/Gif-Planet-2014.gif"/></p>
</div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-5">			<div class="textwidget"><div id="widget_argentinar"><script type="text/javascript" src="http://www.argentina.ar/xml/widgets_noticias/_widget_noticias_300.js.php/"></script></div></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-22">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/04/agustino-Copiar.jpg"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-11">			<div class="textwidget"><embed src="http://www.inforiocolorado.com.ar/imagenes/parqueth.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="100"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_search" id="search-2"><p class="title title-medium"><span>Buscar</span></p><form role="search" method="get" id="searchform" action="http://www.inforiocolorado.com.ar/" >
    <div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Buscar" />
    </div>
    </form><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget feature-posts" id="wpzoom-feature-posts-2"><p class="title title-medium"><span>Destacadas</span></p><ul class="posts posts-side">			<li>

				<div class="cover cover-border"><a href="http://www.inforiocolorado.com.ar/sociedad/un-bombero-fallecio-y-varios-heridos-luego-de-vuelco-de-un-movil/" title="Un bombero falleció y varios heridos luego de vuelco de un móvil"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/12/DSC_0450-Copiar-200x200.jpg" alt="Un bombero falleció y varios heridos luego de vuelco de un móvil" class="Thumbnail thumbnail " width="45" /></a></div>
				<h2 class="small"><a href="http://www.inforiocolorado.com.ar/sociedad/un-bombero-fallecio-y-varios-heridos-luego-de-vuelco-de-un-movil/" title="Permalink a Un bombero falleció y varios heridos luego de vuelco de un móvil" rel="bookmark">Un bombero falleció y varios heridos luego de vuelco de un móvil</a></h2>
				<p class="postmetadata">
					<span>
						<time datetime="2019-01-12" pubdate>12th enero 2019</time>						 / <a href="http://www.inforiocolorado.com.ar/sociedad/un-bombero-fallecio-y-varios-heridos-luego-de-vuelco-de-un-movil/#respond" title="Comentarios en Un bombero falleció y varios heridos luego de vuelco de un móvil">0 comentarios</a>					</span>
				</p>

			<div class="cleaner">&nbsp;</div>
			</li>
						<li>

				<div class="cover cover-border"><a href="http://www.inforiocolorado.com.ar/sociedad/complicados/" title="Complicados"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2018/10/IUD33-200x200.jpg" alt="Complicados" class="Thumbnail thumbnail " width="45" /></a></div>
				<h2 class="small"><a href="http://www.inforiocolorado.com.ar/sociedad/complicados/" title="Permalink a Complicados" rel="bookmark">Complicados</a></h2>
				<p class="postmetadata">
					<span>
						<time datetime="2018-10-08" pubdate>8th octubre 2018</time>						 / <a href="http://www.inforiocolorado.com.ar/sociedad/complicados/#respond" title="Comentarios en Complicados">0 comentarios</a>					</span>
				</p>

			<div class="cleaner">&nbsp;</div>
			</li>
						<li>

				<div class="cover cover-border"><a href="http://www.inforiocolorado.com.ar/sociedad/opinion-magdalena-esta-cambiada/" title="Opinion: Magdalena está cambiada"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/06/MAGDALENA-Odarda-200x188.jpg" alt="Opinion: Magdalena está cambiada" class="Thumbnail thumbnail " width="45" /></a></div>
				<h2 class="small"><a href="http://www.inforiocolorado.com.ar/sociedad/opinion-magdalena-esta-cambiada/" title="Permalink a Opinion: Magdalena está cambiada" rel="bookmark">Opinion: Magdalena está cambiada</a></h2>
				<p class="postmetadata">
					<span>
						<time datetime="2018-08-16" pubdate>16th agosto 2018</time>						 / <a href="http://www.inforiocolorado.com.ar/sociedad/opinion-magdalena-esta-cambiada/#respond" title="Comentarios en Opinion: Magdalena está cambiada">0 comentarios</a>					</span>
				</p>

			<div class="cleaner">&nbsp;</div>
			</li>
			</ul><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div>
	
	</div><!-- end #side -->
		
		
	<div class="cleaner">&nbsp;</div>

			<div class="wrapper-footer">
		
			<div class="column">
			
				<div class="widget widget_text" id="text-3"><p class="title title-medium">CONTACTO</p>			<div class="textwidget">Correo electrònico: contacto@inforiocolorado.com.ar

Mòvil: 02920608799

Contacto Radio 99.9 FM: 02931 430705
</div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div>				<div class="cleaner">&nbsp;</div>
			
			</div><!-- end .column -->
			
			<div class="column">
			
				<div class="widget flickr" id="wpzoom-flickr-2"><p class="title title-medium">Recent Photos</p><div id="flickr_badge_wrapper" class="clearfix"><script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=8&display=latest&size=s&layout=x&source=user&user=15469934@N07"></script></div><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div>				<div class="cleaner">&nbsp;</div>
			
			</div><!-- end .column -->
			
			<div class="column column-last">
	
				<div class="widget twitter" id="wpzoom-twitter-2"><p class="title title-medium">Latest Tweets</p><ul class="twitter-list"><li>No Twitter messages.</li></ul><div class="follow-user"><a href="https://twitter.com/FraseAndo" class="twitter-follow-button">Follow @FraseAndo</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></div><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div>				<div class="cleaner">&nbsp;</div>
			
			</div><!-- end .column -->
			
			<div class="cleaner">&nbsp;</div>
		
		</div><!-- end .wrapper-footer -->	 
</div><!-- end .wrapper -->

	</section>

	<footer>

		<div class="wrapper">

						<nav id="footer-menu">
				<ul id="menu-footer" class=""><li id="menu-item-10055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10055"><a href="http://www.inforiocolorado.com.ar/">Inicio</a></li>
<li id="menu-item-10056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10056"><a href="http://www.inforiocolorado.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="http://www.inforiocolorado.com.ar/?feed=rss2">RSS</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="#top">Back to Top</a></li>
</ul>			
				<div class="cleaner">&nbsp;</div>
			
			</nav>			
			<p class="wpzoom"><a href="#" target="_blank">INFORIOCOLORADO.com.ar</a> por <a href="http://www.enimagen.com.ar" target="_blank" title="INFORIOCOLORADO.com.ar"><img src="http://www.inforiocolorado.com.ar/wp-content/themes/morning/images/wpzoom.png" alt="WPZOOM" /></a></p>
			<p class="copy">Copyright &copy; 2019 InfoRioColorado. Derechos Reservados. </p>

		</div><!-- end .wrapper -->
	
	</footer>

</div><!-- end #container -->


<!--Plugin ToolBar Removal 2013.0624.0361 Active - Tag: 74be16979710d4c4e7c6647856088456-->

<!--This Site is Optimized to Speedup DashBoard and Minimize Memory Load Consumption with Disabled ToolBar-->

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/colorbox.min.js?ver=3.8.28'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/slides.min.js?ver=3.8.28'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/app.js?ver=3.8.28'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/dropdown.js?ver=3.8.28'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/jcarousel.js?ver=3.8.28'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/functions/wpzoom/assets/js/wzslider.js'></script>
</body>
</html>