<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <title>  Ritmo y color en el Carnaval de Río Colorado</title>

	<link rel="stylesheet" type="text/css" href="http://www.inforiocolorado.com.ar/wp-content/themes/morning/style.css" media="screen" />
    
    <link rel="pingback" href="http://www.inforiocolorado.com.ar/xmlrpc.php" />

    <meta name="description" content="Organizado por ‘’piratas de la Villa’’ se desarrollaron durante los días domingo y lunes los tradicionales carnavales, esta vez sobre calle San Martín.

Pasaron" />
<meta name="keywords" content="rio colorado," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="InfoRioColorado &raquo; Feed" href="http://www.inforiocolorado.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="InfoRioColorado &raquo; RSS de los comentarios" href="http://www.inforiocolorado.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoRioColorado &raquo; Ritmo y color en el Carnaval de Río Colorado RSS de los comentarios" href="http://www.inforiocolorado.com.ar/sociedad/ritmo-y-color-en-el-carnaval-de-rio-colorado/feed/" />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.inforiocolorado.com.ar/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=3.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.inforiocolorado.com.ar/wp-content/themes/morning/functions/wpzoom/assets/css/shortcodes.css?ver=3.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.inforiocolorado.com.ar/wp-content/themes/morning/functions/wpzoom/assets/css/font-awesome.min.css?ver=3.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.inforiocolorado.com.ar/wp-content/themes/morning/styles/dark.css?ver=3.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.inforiocolorado.com.ar/wp-content/themes/morning/custom.css?ver=3.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.inforiocolorado.com.ar/wp-content/themes/morning/functions/wpzoom/assets/css/wzslider.css?ver=3.8.19' type='text/css' media='all' />
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=3.8.19'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-includes/js/comment-reply.min.js?ver=3.8.19'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/init.js?ver=3.8.19'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.inforiocolorado.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inforiocolorado.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Avanza la solicitud de cargos vía web: En Bariloche y Zona Atlántica se aseguró el inicio de la ESRN' href='http://www.inforiocolorado.com.ar/sociedad/avanza-la-solicitud-de-cargos-via-web-en-bariloche-y-zona-atlantica-se-aseguro-el-inicio-de-la-esrn/' />
<link rel='next' title='Copa Argentina; Doblete de Tunessi' href='http://www.inforiocolorado.com.ar/sociedad/copa-argentina-doblete-de-tunessi/' />
<meta name="generator" content="WordPress 3.8.19" />
<link rel='canonical' href='http://www.inforiocolorado.com.ar/sociedad/ritmo-y-color-en-el-carnaval-de-rio-colorado/' />
<link rel='shortlink' href='http://www.inforiocolorado.com.ar/?p=17388' />

<!--Plugin ToolBar Removal 2013.0624.0361 Active - Tag: 74be16979710d4c4e7c6647856088456-->

<!--This Site is Optimized to Speedup DashBoard and Minimize Memory Load Consumption with Disabled ToolBar-->

<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Morning 1.2.6" />
<meta name="generator" content="WPZOOM Framework 1.4.0" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e2e2e2; }
</style>



<script language="javascript" type="text/javascript">
<!--
var win=null;
function NewWindow(mypage,myname,w,h,scroll,pos){
if(pos=="random"){LeftPosition=(screen.availWidth)?Math.floor(Math.random()*

(screen.availWidth-w)):50;TopPosition=(screen.availHeight)?Math.floor(Math.random()*

((screen.availHeight-h)-75)):50;}
if(pos=="center"){LeftPosition=(screen.availWidth)?(screen.availWidth-w)/2:50;TopPosition=

(screen.availHeight)?(screen.availHeight-h)/2:50;}
if(pos=="default"){LeftPosition=50;TopPosition=50}
else if((pos!="center" && pos!="random" && pos!="default") || pos==null)

{LeftPosition=0;TopPosition=20}
settings='width='+w+',height='+h+',top='+TopPosition+',left='+LeftPosition

+',scrollbars='+scroll

+',location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no';
win=window.open(mypage,myname,settings);
if(win.focus){win.focus();}}
// -->
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48592263-1', 'inforiocolorado.com.ar');
  ga('send', 'pageview');

</script>

  
</head>
<body class="single single-post postid-17388 single-format-standard custom-background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=213309812203979";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="container">

	<div id="pre-header">
		<div class="wrapper">
			<ul id="menu-main" class=""><li id="menu-item-10048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10048"><a href="http://www.inforiocolorado.com.ar/about/">Quienes Somos</a></li>
<li id="menu-item-10051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10051"><a href="http://www.inforiocolorado.com.ar/contacto/">Contáctenos</a></li>
<li id="menu-item-10054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10054"><a href="http://www.inforiocolorado.com.ar/publicidad/">Publicidad</a></li>
<li id="menu-item-9975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9975"><a href="http://www.noticiasnet.com.ar">Noticias de la Costa</a></li>
<li id="menu-item-9973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9973"><a href="http://adnrionegro.com.ar">ADN RIO NEGRO</a></li>
<li id="menu-item-9974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9974"><a href="http://www.rionegro.com.ar">Diario Rio Negro</a></li>
</ul>						<ul id="social-links">
				<li class="list-title">Mantente Conectad@</li>
				<li><a href="https://www.facebook.com/inforiocolorado.noticias" rel="external,nofollow"><img src="http://www.inforiocolorado.com.ar/wp-content/themes/morning/images/icons/ic_facebook.png" alt="" /></a></li>				<li><a href="http://twitter.com/inforiocolorado" rel="external,nofollow"><img src="http://www.inforiocolorado.com.ar/wp-content/themes/morning/images/icons/ic_twitter.png" alt="" /></a></li>				<li><a href="http://www.youtube.com" rel="external,nofollow"><img src="http://www.inforiocolorado.com.ar/wp-content/themes/morning/images/icons/ic_youtube.png" alt="" /></a></li>				<li><a href="http://www.inforiocolorado.com.ar/?feed=rss2"><img src="http://www.inforiocolorado.com.ar/wp-content/themes/morning/images/icons/ic_rss.png" alt="" /></a></li>
			</ul><!-- end #social-links -->
					</div><!-- end .wrapper -->
	</div><!-- end #pre-header -->
	
	<header id="header">
		<div class="wrapper">

			<div id="logo">
				<a href="http://www.inforiocolorado.com.ar/"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/logo7.png" alt="InfoRioColorado" /></a>
			</div><!-- end #logo -->

						<div class="header-banner">
					
									<a href="http://www.websdeprueba.com.ar/player/11116/player.php" onclick="NewWindow  (this.href,'99.9 Radio Rio Colorado','420','420','no','center');return false"   onfocus="this.blur()" rel="nofollow" title=""><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/radiobanner141.png" alt="" /></a>
						   	
							
			</div><!-- end .header-banner -->
						
			<div class="cleaner">&nbsp;</div>

		</div><!-- end .wrapper -->
		
		<nav id="header-menu">
		
			<div class="wrapper">
			
				<ul id="main-menu" class="dropdown"><li id="menu-item-9951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9951"><a href="http://www.inforiocolorado.com.ar/">Inicio</a></li>
<li id="menu-item-9922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9922"><a href="http://www.inforiocolorado.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-9970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9970"><a href="http://www.inforiocolorado.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-9921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9921"><a href="http://www.inforiocolorado.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-9969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9969"><a href="http://www.inforiocolorado.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-9924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9924"><a href="http://www.inforiocolorado.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-9923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9923"><a href="http://www.inforiocolorado.com.ar/category/desportes/">Deportes</a></li>
<li id="menu-item-9971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9971"><a href="#">La Radio</a></li>
</ul>				<div class="cleaner">&nbsp;</div>
			</div><!-- end .wrapper -->
		
		</nav>
		
	</header><!-- end header -->
	
	<section id="main">
<div class="wrapper">

	
	<div id="content">
	
		<p class="title title-xsmall title-nocenter breadcrumbs"><span><a href="http://www.inforiocolorado.com.ar">Inicio</a>  /  <a href="http://www.inforiocolorado.com.ar/category/cultura/" title="Ver todas las entradas en Cultura">Cultura</a>  /  <span class="current"></span></span></p>
		
		<article class="single">
			<h1 class="xxlarge">Ritmo y color en el Carnaval de Río Colorado</h1>
			<p class="postmetadata">
												<time datetime="2017-02-28" pubdate>28 febrero 2017</time>				 / <a href="http://www.inforiocolorado.com.ar/sociedad/ritmo-y-color-en-el-carnaval-de-rio-colorado/#respond" title="Comentarios en Ritmo y color en el Carnaval de Río Colorado">0 comentarios</a>			</p>
			<div class="post-content">
				<p><a href="http://www.inforiocolorado.com.ar/wp-content/uploads/2017/02/DSC_0613.jpg"><img class="size-medium wp-image-17385 alignleft" alt="DSC_0613" src="http://www.inforiocolorado.com.ar/wp-content/uploads/2017/02/DSC_0613-300x200.jpg" width="300" height="200" /></a>Organizado por ‘’piratas de la Villa’’ se desarrollaron durante los días domingo y lunes los tradicionales carnavales, esta vez sobre calle San Martín.</p>
<p>Pasaron por el escenario grupo el “Chiqué”, La Fraternidad Pasión Boliviana, el grupo de danzas “Peñí Ñuquén”, las presentaciones de las agrupaciones que llegaran de la zona como la Batucada “Los Patanes”, la Murga Amantes de Carnaval, la comparsa “Triana” y la música de Riky González y ‘’A Nuestro Estilo’’.</p>
<p>También se concretó el desfile de murgas, comparsas y disfraces individuales. Pasada la medianoche se eligió la nueva reina del carnaval y quemó el Rey Momo.</p>
<p>El tramo de la calle San Martín por donde desfilaron las comparsas y murgas, fue denominado ‘’José Miguel’’ en homenaje a un hombre de Buena Parada que aportó como nadie en los carnavales locales y en la historia de nuestro pueblo.</p>
<p><a href="http://www.inforiocolorado.com.ar/wp-content/uploads/2017/02/DSC_0650.jpg"><img class="alignnone  wp-image-17387" alt="DSC_0650" src="http://www.inforiocolorado.com.ar/wp-content/uploads/2017/02/DSC_0650-300x200.jpg" width="280" height="187" /></a></p>
				<div class="cleaner">&nbsp;</div>
											</div>
		</article>

				<div class="share_box">
			<p class="title title-small"><span>Comparte</span></p>
			<span class="share_btn"><a href="http://twitter.com/share" data-url="http://www.inforiocolorado.com.ar/sociedad/ritmo-y-color-en-el-carnaval-de-rio-colorado/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
			<span class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.inforiocolorado.com.ar%2Fsociedad%2Fritmo-y-color-en-el-carnaval-de-rio-colorado%2F&amp;layout=button_count&amp;show_faces=false&amp;width=80&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></span>
			<div class="cleaner">&nbsp;</div>
		</div><!-- end .share_box -->
				
				
		

	



			<div id="comments">



	<p class="title title-medium"><span>Sin Comentarios</span></p>



								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sociedad/ritmo-y-color-en-el-carnaval-de-rio-colorado/#respond" style="display:none;">Cancelar</a></small></h3>
									<form action="http://www.inforiocolorado.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<div class="form_fields">
	<p class="comment-form-author"><label for="author">Tu Nombre <span class="required_lab">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Tu Email <span class="required_lab">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Tu Sitio Web</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p><div class="cleaner">&nbsp;</div></div>
												<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea><div class="cleaner">&nbsp;</div></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Enviar Comentario" />
							<input type='hidden' name='comment_post_ID' value='17388' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			  


			</div>

				

		<div class="cleaner">&nbsp;</div>

	</div><!-- end #content -->
	
		<div id="side">
	
		
<div class="widget widget_text" id="text-25">			<div class="textwidget"><a href="http://www.accuweather.com/es/ar/rio-colorado/10199/weather-forecast/10199" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1406904939376" class="aw-widget-current"  data-locationkey="" data-unit="c" data-language="es" data-useip="false" data-uid="awcc1406904939376"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
</div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-28">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2016/09/GIFRADIO99.gif"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-27">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2016/07/Radionorterc.gif"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-21">			<div class="textwidget"><iframe width="100%" height="290px" frameborder="0" src="http://www.rionegro.gov.ar/widgets.php"></iframe></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-16">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2015/04/Gif-anticongelantes-petropampa.gif"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-2">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/1-gim-rio.jpg"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-23">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/06/cearc-logo-copia-Copiar.jpg"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-17">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/1.jpg"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_super_rss_reader" id="super_rss_reader-3"><p class="title title-medium"><span>Telam</span></p>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-style-dark" data-id="srr-tab-"><p>RSS Error: A feed could not be found at http://www.telam.com.ar/rss2/ultimasnoticas.xml. A feed with an invalid mime type may fall victim to this error, or SimplePie was unable to auto-discover it.. Use force_feed() if you are certain this URL is a real feed.</p></div>
</div>
		<!-- End - Super RSS Reader -->
		
<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-9">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/ikono-gif-e1392125366447.gif"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_super_rss_reader" id="super_rss_reader-2"><p class="title title-medium"><span>ADN Rio Negro</span></p>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-dark" data-visible="3" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.adnrionegro.com.ar/2017/03/reunion-del-senasa-con-la-federacion-de-productores/" target="_blank" title="Posted on 9 March 2017">Reunión del SENASA con la Federación de Productores</a></div><div class="srr-meta"></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://www.adnrionegro.com.ar/2017/03/universidad-catolica-la-pobreza-aumento-en-un-ano-del-29-al-33-por-ciento/" target="_blank" title="Posted on 9 March 2017">Universidad Católica: la pobreza aumentó en un año del 29 al 33 por ciento</a></div><div class="srr-meta"></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.adnrionegro.com.ar/2017/03/el-viernes-17-se-pagaran-las-guardia-y-horas-extras-en-salud/" target="_blank" title="Posted on 9 March 2017">El viernes 17 se pagarán las guardia y horas extras en Salud</a></div><div class="srr-meta"></div></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-8"><p class="title title-medium"><span>Espacio Publicitario</span></p>			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/Gif-Ishkra-2-e1392124539197.gif"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget facebook" id="wpzoom-facebook-2"><p class="title title-medium"><span>Seguinos en Facebook</span></p>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="https://www.facebook.com/inforiocolorado.noticias" data-width="300"data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-10">			<div class="textwidget"><embed src="http://www.inforiocolorado.com.ar/imagenes/rn_500x200.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="122"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget single-post" id="wpzoom-single-post-2"><p class="title title-medium"><span>Opinion</span></p><ul class="posts">			<li class="secondary secondary-last">
				<article>

					<div class="cover"><a href="http://www.inforiocolorado.com.ar/sociedad/demagogia-y-ridiculo-del-bloque-de-la-ucr/" title="Demagogia y ridículo del Bloque de la UCR"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2017/02/ucr33.jpg" alt="Demagogia y ridículo del Bloque de la UCR" class="Thumbnail thumbnail featured-footer " width="300" height="180" /></a></div>
										<div class="postmeta">
						<p class="postmetadata"><span class="category"><a href="http://www.inforiocolorado.com.ar/category/locales/" title="Ver todas las entradas en Locales" rel="category tag">Locales</a>, <a href="http://www.inforiocolorado.com.ar/category/opinion/" title="Ver todas las entradas en Opinión" rel="category tag">Opinión</a>, <a href="http://www.inforiocolorado.com.ar/category/sociedad/" title="Ver todas las entradas en Sociedad" rel="category tag">Sociedad</a></span></p>						<h2 class="small"><a href="http://www.inforiocolorado.com.ar/sociedad/demagogia-y-ridiculo-del-bloque-de-la-ucr/" title="Permalink a Demagogia y ridículo del Bloque de la UCR" rel="bookmark">Demagogia y ridículo del Bloque de la UCR</a></h2>					</div>				</article>
			</li>
						<li class="secondary secondary-last">
				<article>

					<div class="cover"><a href="http://www.inforiocolorado.com.ar/sociedad/repudio-por-la-represion-a-la-comunidad-mapuche/" title="Repudio por la represión a la Comunidad Mapuche"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2017/01/represionnnnnchubut-300x200.jpg" alt="Repudio por la represión a la Comunidad Mapuche" class="Thumbnail thumbnail featured-footer " width="300" height="180" /></a></div>
										<div class="postmeta">
						<p class="postmetadata"><span class="category"><a href="http://www.inforiocolorado.com.ar/category/locales/" title="Ver todas las entradas en Locales" rel="category tag">Locales</a>, <a href="http://www.inforiocolorado.com.ar/category/opinion/" title="Ver todas las entradas en Opinión" rel="category tag">Opinión</a>, <a href="http://www.inforiocolorado.com.ar/category/provinciales/" title="Ver todas las entradas en Provinciales" rel="category tag">Provinciales</a>, <a href="http://www.inforiocolorado.com.ar/category/sociedad/" title="Ver todas las entradas en Sociedad" rel="category tag">Sociedad</a></span></p>						<h2 class="small"><a href="http://www.inforiocolorado.com.ar/sociedad/repudio-por-la-represion-a-la-comunidad-mapuche/" title="Permalink a Repudio por la represión a la Comunidad Mapuche" rel="bookmark">Repudio por la represión a la Comunidad Mapuche</a></h2>					</div>				</article>
			</li>
			</ul><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-20">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/10/Gif-Quintaie-Fric-Rot.gif"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-14">			<div class="textwidget"><p><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/Gif-Planet-2014.gif"/></p>
</div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-5">			<div class="textwidget"><div id="widget_argentinar"><script type="text/javascript" src="http://www.argentina.ar/xml/widgets_noticias/_widget_noticias_300.js.php/"></script></div></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-22">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/04/agustino-Copiar.jpg"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-11">			<div class="textwidget"><embed src="http://www.inforiocolorado.com.ar/imagenes/parqueth.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="100"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_search" id="search-2"><p class="title title-medium"><span>Buscar</span></p><form role="search" method="get" id="searchform" action="http://www.inforiocolorado.com.ar/" >
    <div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Buscar" />
    </div>
    </form><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget feature-posts" id="wpzoom-feature-posts-2"><p class="title title-medium"><span>Destacadas</span></p><ul class="posts posts-side">			<li>

				<div class="cover cover-border"><a href="http://www.inforiocolorado.com.ar/sociedad/san-roman-dejo-inaugurado-el-periodo-legislativo/" title="San Román dejó inaugurado el período legislativo"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2017/03/DSC_0719-200x200.jpg" alt="San Román dejó inaugurado el período legislativo" class="Thumbnail thumbnail " width="45" /></a></div>
				<h2 class="small"><a href="http://www.inforiocolorado.com.ar/sociedad/san-roman-dejo-inaugurado-el-periodo-legislativo/" title="Permalink a San Román dejó inaugurado el período legislativo" rel="bookmark">San Román dejó inaugurado el período legislativo</a></h2>
				<p class="postmetadata">
					<span>
						<time datetime="2017-03-10" pubdate>10th marzo 2017</time>						 / <a href="http://www.inforiocolorado.com.ar/sociedad/san-roman-dejo-inaugurado-el-periodo-legislativo/#respond" title="Comentarios en San Román dejó inaugurado el período legislativo">0 comentarios</a>					</span>
				</p>

			<div class="cleaner">&nbsp;</div>
			</li>
						<li>

				<div class="cover cover-border"><a href="http://www.inforiocolorado.com.ar/sociedad/paran-las-mujeres-en-su-dia/" title="Paran las mujeres en su día"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2017/03/mujeresss-200x200.jpg" alt="Paran las mujeres en su día" class="Thumbnail thumbnail " width="45" /></a></div>
				<h2 class="small"><a href="http://www.inforiocolorado.com.ar/sociedad/paran-las-mujeres-en-su-dia/" title="Permalink a Paran las mujeres en su día" rel="bookmark">Paran las mujeres en su día</a></h2>
				<p class="postmetadata">
					<span>
						<time datetime="2017-03-08" pubdate>8th marzo 2017</time>						 / <a href="http://www.inforiocolorado.com.ar/sociedad/paran-las-mujeres-en-su-dia/#respond" title="Comentarios en Paran las mujeres en su día">0 comentarios</a>					</span>
				</p>

			<div class="cleaner">&nbsp;</div>
			</li>
						<li>

				<div class="cover cover-border"><a href="http://www.inforiocolorado.com.ar/sociedad/la-virgen-del-cerro-tendra-su-capilla-en-la-adela-2/" title="La Virgen del Cerro tendrá su capilla en La Adela"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2017/03/WhatsApp-Image-2017-02-20-at-12.34.26-PM-200x200.jpeg" alt="La Virgen del Cerro tendrá su capilla en La Adela" class="Thumbnail thumbnail " width="45" /></a></div>
				<h2 class="small"><a href="http://www.inforiocolorado.com.ar/sociedad/la-virgen-del-cerro-tendra-su-capilla-en-la-adela-2/" title="Permalink a La Virgen del Cerro tendrá su capilla en La Adela" rel="bookmark">La Virgen del Cerro tendrá su capilla en La Adela</a></h2>
				<p class="postmetadata">
					<span>
						<time datetime="2017-03-07" pubdate>7th marzo 2017</time>						 / <a href="http://www.inforiocolorado.com.ar/sociedad/la-virgen-del-cerro-tendra-su-capilla-en-la-adela-2/#respond" title="Comentarios en La Virgen del Cerro tendrá su capilla en La Adela">0 comentarios</a>					</span>
				</p>

			<div class="cleaner">&nbsp;</div>
			</li>
			</ul><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div>
	
	</div><!-- end #side -->
		
		
	<div class="cleaner">&nbsp;</div>

			<div class="wrapper-footer">
		
			<div class="column">
			
				<div class="widget widget_text" id="text-3"><p class="title title-medium">CONTACTO</p>			<div class="textwidget">Correo electrònico: contacto@inforiocolorado.com.ar

Mòvil: 02920608799

Contacto Radio 99.9 FM: 02931 430705

Editor Responsable: Cristian Damiàn Goenaga</div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div>				<div class="cleaner">&nbsp;</div>
			
			</div><!-- end .column -->
			
			<div class="column">
			
				<div class="widget flickr" id="wpzoom-flickr-2"><p class="title title-medium">Recent Photos</p><div id="flickr_badge_wrapper" class="clearfix"><script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=8&display=latest&size=s&layout=x&source=user&user=15469934@N07"></script></div><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div>				<div class="cleaner">&nbsp;</div>
			
			</div><!-- end .column -->
			
			<div class="column column-last">
	
				<div class="widget twitter" id="wpzoom-twitter-2"><p class="title title-medium">Latest Tweets</p><ul class="twitter-list"><li>No Twitter messages.</li></ul><div class="follow-user"><a href="https://twitter.com/FraseAndo" class="twitter-follow-button">Follow @FraseAndo</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></div><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div>				<div class="cleaner">&nbsp;</div>
			
			</div><!-- end .column -->
			
			<div class="cleaner">&nbsp;</div>
		
		</div><!-- end .wrapper-footer -->	 
</div><!-- end .wrapper -->

	</section>

	<footer>

		<div class="wrapper">

						<nav id="footer-menu">
				<ul id="menu-footer" class=""><li id="menu-item-10055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10055"><a href="http://www.inforiocolorado.com.ar/">Inicio</a></li>
<li id="menu-item-10056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10056"><a href="http://www.inforiocolorado.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="http://www.inforiocolorado.com.ar/?feed=rss2">RSS</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="#top">Back to Top</a></li>
</ul>			
				<div class="cleaner">&nbsp;</div>
			
			</nav>			
			<p class="wpzoom"><a href="#" target="_blank">INFORIOCOLORADO.com.ar</a> por <a href="http://www.enimagen.com.ar" target="_blank" title="INFORIOCOLORADO.com.ar"><img src="http://www.inforiocolorado.com.ar/wp-content/themes/morning/images/wpzoom.png" alt="WPZOOM" /></a></p>
			<p class="copy">Copyright &copy; 2017 InfoRioColorado. Derechos Reservados. </p>

		</div><!-- end .wrapper -->
	
	</footer>

</div><!-- end #container -->


<!--Plugin ToolBar Removal 2013.0624.0361 Active - Tag: 74be16979710d4c4e7c6647856088456-->

<!--This Site is Optimized to Speedup DashBoard and Minimize Memory Load Consumption with Disabled ToolBar-->

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/colorbox.min.js?ver=3.8.19'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/slides.min.js?ver=3.8.19'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/app.js?ver=3.8.19'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/dropdown.js?ver=3.8.19'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/jcarousel.js?ver=3.8.19'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/functions/wpzoom/assets/js/wzslider.js'></script>
</body>
</html>