<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <title>  Se aportaron más pruebas en contra de Maldonado</title>

	<link rel="stylesheet" type="text/css" href="http://www.inforiocolorado.com.ar/wp-content/themes/morning/style.css" media="screen" />
    
    <link rel="pingback" href="http://www.inforiocolorado.com.ar/xmlrpc.php" />

    <meta name="description" content="Testigos que declararon en la segunda jornada del juicio contra Cristian Maldonado no aportaron datos concretos sobre lo ocurrido, pero sí algunos indicios" />
<meta name="keywords" content="rio colorado," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="InfoRioColorado &raquo; Feed" href="http://www.inforiocolorado.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="InfoRioColorado &raquo; RSS de los comentarios" href="http://www.inforiocolorado.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoRioColorado &raquo; Se aportaron más pruebas en contra de Maldonado RSS de los comentarios" href="http://www.inforiocolorado.com.ar/sociedad/se-aportaron-mas-pruebas-en-contra-de-maldonado/feed/" />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.inforiocolorado.com.ar/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.inforiocolorado.com.ar/wp-content/themes/morning/functions/wpzoom/assets/css/shortcodes.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.inforiocolorado.com.ar/wp-content/themes/morning/functions/wpzoom/assets/css/font-awesome.min.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.inforiocolorado.com.ar/wp-content/themes/morning/styles/dark.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.inforiocolorado.com.ar/wp-content/themes/morning/custom.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.inforiocolorado.com.ar/wp-content/themes/morning/functions/wpzoom/assets/css/wzslider.css?ver=3.8.26' type='text/css' media='all' />
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-includes/js/comment-reply.min.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/init.js?ver=3.8.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.inforiocolorado.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inforiocolorado.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Piden obras para evitar accidentes con el tren' href='http://www.inforiocolorado.com.ar/locales/piden-obras-para-evitar-accidentes-con-el-tren/' />
<meta name="generator" content="WordPress 3.8.26" />
<link rel='canonical' href='http://www.inforiocolorado.com.ar/sociedad/se-aportaron-mas-pruebas-en-contra-de-maldonado/' />
<link rel='shortlink' href='http://www.inforiocolorado.com.ar/?p=18492' />

<!--Plugin ToolBar Removal 2013.0624.0361 Active - Tag: 74be16979710d4c4e7c6647856088456-->

<!--This Site is Optimized to Speedup DashBoard and Minimize Memory Load Consumption with Disabled ToolBar-->

<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Morning 1.2.6" />
<meta name="generator" content="WPZOOM Framework 1.4.0" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e2e2e2; }
</style>



<script language="javascript" type="text/javascript">
<!--
var win=null;
function NewWindow(mypage,myname,w,h,scroll,pos){
if(pos=="random"){LeftPosition=(screen.availWidth)?Math.floor(Math.random()*

(screen.availWidth-w)):50;TopPosition=(screen.availHeight)?Math.floor(Math.random()*

((screen.availHeight-h)-75)):50;}
if(pos=="center"){LeftPosition=(screen.availWidth)?(screen.availWidth-w)/2:50;TopPosition=

(screen.availHeight)?(screen.availHeight-h)/2:50;}
if(pos=="default"){LeftPosition=50;TopPosition=50}
else if((pos!="center" && pos!="random" && pos!="default") || pos==null)

{LeftPosition=0;TopPosition=20}
settings='width='+w+',height='+h+',top='+TopPosition+',left='+LeftPosition

+',scrollbars='+scroll

+',location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no';
win=window.open(mypage,myname,settings);
if(win.focus){win.focus();}}
// -->
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48592263-1', 'inforiocolorado.com.ar');
  ga('send', 'pageview');

</script>

  
</head>
<body class="single single-post postid-18492 single-format-standard custom-background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=213309812203979";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="container">

	<div id="pre-header">
		<div class="wrapper">
			<ul id="menu-main" class=""><li id="menu-item-10048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10048"><a href="http://www.inforiocolorado.com.ar/about/">Quienes Somos</a></li>
<li id="menu-item-10051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10051"><a href="http://www.inforiocolorado.com.ar/contacto/">Contáctenos</a></li>
<li id="menu-item-10054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10054"><a href="http://www.inforiocolorado.com.ar/publicidad/">Publicidad</a></li>
<li id="menu-item-9975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9975"><a href="http://www.noticiasnet.com.ar">Noticias de la Costa</a></li>
<li id="menu-item-9973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9973"><a href="http://adnrionegro.com.ar">ADN RIO NEGRO</a></li>
<li id="menu-item-9974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9974"><a href="http://www.rionegro.com.ar">Diario Rio Negro</a></li>
</ul>						<ul id="social-links">
				<li class="list-title">Mantente Conectad@</li>
				<li><a href="https://www.facebook.com/inforiocolorado.noticias" rel="external,nofollow"><img src="http://www.inforiocolorado.com.ar/wp-content/themes/morning/images/icons/ic_facebook.png" alt="" /></a></li>				<li><a href="http://twitter.com/inforiocolorado" rel="external,nofollow"><img src="http://www.inforiocolorado.com.ar/wp-content/themes/morning/images/icons/ic_twitter.png" alt="" /></a></li>				<li><a href="http://www.youtube.com" rel="external,nofollow"><img src="http://www.inforiocolorado.com.ar/wp-content/themes/morning/images/icons/ic_youtube.png" alt="" /></a></li>				<li><a href="http://www.inforiocolorado.com.ar/?feed=rss2"><img src="http://www.inforiocolorado.com.ar/wp-content/themes/morning/images/icons/ic_rss.png" alt="" /></a></li>
			</ul><!-- end #social-links -->
					</div><!-- end .wrapper -->
	</div><!-- end #pre-header -->
	
	<header id="header">
		<div class="wrapper">

			<div id="logo">
				<a href="http://www.inforiocolorado.com.ar/"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/logo7.png" alt="InfoRioColorado" /></a>
			</div><!-- end #logo -->

						<div class="header-banner">
					
									<a href="http://www.websdeprueba.com.ar/player/11116/player.php" onclick="NewWindow  (this.href,'99.9 Radio Rio Colorado','420','420','no','center');return false"   onfocus="this.blur()" rel="nofollow" title=""><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/radiobanner141.png" alt="" /></a>
						   	
							
			</div><!-- end .header-banner -->
						
			<div class="cleaner">&nbsp;</div>

		</div><!-- end .wrapper -->
		
		<nav id="header-menu">
		
			<div class="wrapper">
			
				<ul id="main-menu" class="dropdown"><li id="menu-item-9951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9951"><a href="http://www.inforiocolorado.com.ar/">Inicio</a></li>
<li id="menu-item-9922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9922"><a href="http://www.inforiocolorado.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-9970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9970"><a href="http://www.inforiocolorado.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-9921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9921"><a href="http://www.inforiocolorado.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-9969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9969"><a href="http://www.inforiocolorado.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-9924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9924"><a href="http://www.inforiocolorado.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-9923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9923"><a href="http://www.inforiocolorado.com.ar/category/desportes/">Deportes</a></li>
<li id="menu-item-9971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9971"><a href="#">La Radio</a></li>
</ul>				<div class="cleaner">&nbsp;</div>
			</div><!-- end .wrapper -->
		
		</nav>
		
	</header><!-- end header -->
	
	<section id="main">
<div class="wrapper">

	
	<div id="content">
	
		<p class="title title-xsmall title-nocenter breadcrumbs"><span><a href="http://www.inforiocolorado.com.ar">Inicio</a>  /  <a href="http://www.inforiocolorado.com.ar/category/locales/" title="Ver todas las entradas en Locales">Locales</a>  /  <span class="current"></span></span></p>
		
		<article class="single">
			<h1 class="xxlarge">Se aportaron más pruebas en contra de Maldonado</h1>
			<p class="postmetadata">
												<time datetime="2018-04-05" pubdate>5 abril 2018</time>				 / <a href="http://www.inforiocolorado.com.ar/sociedad/se-aportaron-mas-pruebas-en-contra-de-maldonado/#respond" title="Comentarios en Se aportaron más pruebas en contra de Maldonado">0 comentarios</a>			</p>
			<div class="post-content">
				<p><a href="http://www.inforiocolorado.com.ar/wp-content/uploads/2018/04/maldonadoo2.jpg"><img class="size-medium wp-image-18491 alignleft" alt="maldonadoo2" src="http://www.inforiocolorado.com.ar/wp-content/uploads/2018/04/maldonadoo2-300x172.jpg" width="300" height="172" /></a>Testigos que declararon en la segunda jornada del juicio contra Cristian Maldonado no aportaron datos concretos sobre lo ocurrido, pero sí algunos indicios que dejan ver maltratos, comportamientos extraños del acusado y algunas contradicciones en sus explicaciones sobre la desaparición de la víctima, cuyo cadáver fue hallado más de un mes después semienterrado en un descampado. Peritos y profesionales ratificaron informes que apuntaron contra el acusado.</p>
<p>La madre de la víctima, Fabiana Córdoba, narró el calvario que le tocó atravesar mientras intentaba ayudar a su hija, al notar los primeros episodios de violencia de género a la que era sometida por parte del acusado; y su desesperación al perder contacto con Yésica, cuando ésta debía regresar a Río Colorado junto a su pequeña hija, tras haber tomado la decisión de separarse definitivamente de Maldonado.</p>
<p>Su testimonio no mostró fisuras. Con calma y exactitud, contó que conoció al acusado cuando su hija quedó embarazada mientras estudiaba en la ciudad de Córdoba. Tiempo después, recibió noticias de maltrato físico y tomó la decisión inmediata de ir a buscar a su hija y a su nieta y llevarlas consigo de regreso a Río Colorado. Fue en automóvil y “el viaje de doce horas lo hice en nueve, hablé con él, le expliqué que me llevaba conmigo a las chicas y me dijo que no había problema”. Después, Yésica le contó que Maldonado era muy agresivo y la denigraba, pero no quería dar muchos detalles.</p>
<p>Más adelante en el tiempo, con el pretexto de tomar contacto con la niñita, Maldonado se radicó en Río Colorado. Pero como ya había notado anteriormente, la actitud de su hija cambiaba radicalmente en presencia del acusado. Se mostraba cortante, hablaba poco y parecía tener temor ante la presencia del sujeto. Le tocó presenciar un hecho en el que el acusado la tomó con fuerza del brazo y se mostraba prepotente. Ella le aconsejó que realice una denuncia para documentar los episodios.</p>
<p>Luego, Maldonado se radicó en El Bolsón y más adelante también lo hicieron su hija y nieta, junto al acusado. El día que se fueron, Córdoba los llevó hasta la terminal de ómnibus: “No me gustan las despedidas, así que esperé que se fueran en una mesa del bar, fue la última vez que la vi”.</p>
<p>Pocos días después, se comunicó con Yésica y ésta le dijo que “Cristian volvió a ser el mismo de siempre, me vuelvo, comprame los pasajes”. Ella lo hizo y al día siguiente esperó ansiosamente el arribo en la terminal de ómnibus de Río Colorado y se presentó en las plataformas ante el arribo de cada colectivo. A través de mensajes de textos desde el teléfono de Yésica se le indicaba que todo estaba bien, mientras que otro de sus hijos recibió otro texto que indicaba que estaban en viaje, pero nunca llegaron.</p>
<p>Días después, recibió un mensaje en un tono en el que su hija nunca le había hablado. “Por una vez en tu vida dejame pensar. Cristian no tiene nada que ver. Yo estoy bien, Matilde está bien. Yo me voy a comunicar”. En los días siguientes intentó comunicarse varias veces con su hija, pero nunca atendía y mandaba mensajes de texto que estaba todo bien y parecían copiados de los anteriores.</p>
<p><a href="http://www.inforiocolorado.com.ar/wp-content/uploads/2018/04/maldonado1.jpg"><img class="size-medium wp-image-18490 alignleft" alt="maldonado1" src="http://www.inforiocolorado.com.ar/wp-content/uploads/2018/04/maldonado1-300x173.jpg" width="300" height="173" /></a>Un día recibió un llamado de la policía que la alertaba sobre el hallazgo de un cadáver que podía ser el de su hija. Mientras se hacían las pericias para determinar fehacientemente que los restos pertenecían a Yésica Campos, su madre no se detuvo. Estuvo en Bariloche, viajó a El Bolsón y recorrió el barrio en el que vivían y fue hallado el cuerpo, y luego también viajó hasta Córdoba buscando a su nieta y al propio Maldonado, porque aunque inicialmente pensó que también podían haber sufrido algún inconveniente, luego supo por una hermana del acusado que estaban radicados allí.</p>
<p>Aunque las pericias todavía no habían arrojado resultados y su intuición le decía que algo malo había pasado, supo de primera mano que el cuerpo encontrado pertenecía a su hija. Fue el propio acusado el que le dio certezas: “¿No reconoces el pullover rojo de tu hija y el pantalón gris?” le indagó Maldonado creyendo que la mujer había podido ver el cuerpo y tras negarle la posibilidad de ver a su nieta le dijo “quedate tranquila que la vas a tener cuando me llame la Justicia”.</p>
<p>Entera y firme, la mujer terminó su relato y se sentó junto a su abogado Nelson Vigueras. Tras un cuarto intermedio que siguió más adelante, se fundió en interminables abrazos con otros testigos y allegados que la acompañaron.</p>
<p><strong><span style="text-decoration: underline;">El hecho</span></strong></p>
<p>Los jueces Miguel Gaimaro Pozzi (Bariloche), Carlos Mussi (Viedma) y Marcelo Gómez (Cipolletti), analizan la responsabilidad de Maldonado en el hecho ocurrido entre fines de diciembre de 2014 y los primeros días del 2015.</p>
<p>Está acusado por la fiscalía de haber asesinado y enterrado el cadáver de Yésica Campos, en un descampado en la localidad de El Bolsón y de haber simulado durante varias semanas que ella permanecía con vida, al utilizar su teléfono para enviar mensajes de textos a su grupo familiar, diciendo que todo estaba bien.</p>
<p>Tras la ronda de testimonios, dispusieron un cuarto intermedio hasta la mañana de hoy, momento en que se constituirán en la zona del hecho para realizar una inspección ocular y retomar la actividad judicial el día viernes con la incorporación de los últimos testimonios y la lectura de alegatos.</p>
<p><strong><span style="text-decoration: underline;">Los relatos vecinales aportan más indicios</span></strong></p>
<p>Marcos Ziegler y Miriam Videla, dos vecinos del lugar en el que habitaban Maldonado y Campos, dieron detalles sobre la relación que los unía, los comportamientos previos y posteriores del acusado y los elementos que despertaron sus sospechas.</p>
<p>El primero contó que Maldonado trabajaba para su suegra y que un día sin aviso previo faltó a sus tareas, por lo que decidió concurrir a su vivienda para ver qué le había pasado. Lo encontró solo al cuidado de la pequeña hija y al brindar explicaciones dio dos versiones distintas y contradictorias entre sí. Primero explicó que Yésica se había ido a hacer compras al centro de El Bolsón, pero luego indicó que la mujer había decidido irse, dejándolo abandonado con la niña. El testigo observó en el lugar ropa, celular y hasta un DNI que pertenecían a la mujer, lo que le pareció extraño, pero en el momento no pensó que algo malo podría haber ocurrido. Sí lo hizo su pareja, pero él desestimó las sospechas. Al enterarse del hallazgo del cuerpo se presentó voluntariamente en la comisaría para aportar todos los datos que conocía.</p>
<p>La mujer, había prestado una cabaña a la pareja y notó que la Yésica tenía una actitud sumisa ante Maldonado y presenció un episodio de maltrato verbal y psicológico. Dijo que el día previo a la desaparición de la joven, ella concurrió a despedirse y agradecerle por haberle prestado la vivienda. Al día siguiente se sorprendió al verlo a Maldonado con la niña porque Yésica le había dicho que ambas se irían. El acusado le dijo que la joven lo había abandonado y tuvo sospechas sobre el desenlace. Atribuyó el incendio intencional de la casilla prestada al propio Maldonado y contó que al presentarse en la comisaría a radicar la denuncia por ese hecho, pidió a las autoridades que investiguen la desaparición de la mujer, aunque no encontró una respuesta favorable y aceptable de parte de las autoridades policiales.</p>
<p>Alexia Jukic, Sebastián López Mercado, Martín Ortíz, Gabriel Rodríguez y Gabriel Sierra, todos vecinos del barrio Almafuerte, Loma del Medio, El Bolsón, dieron detalles sobre la vida en la vecindad, la presencia de Maldonado, Campos y su pequeña hija y el hallazgo del cadáver, y revelaron en algún caso que el incendio de la vivienda que había ocupado el matrimonio fue atribuido al propio Maldonado.</p>
<p>Norberto Kohler, de Río Colorado, dio una mano a Yésica ofreciéndole un trabajo esporádico. La conocía porque ella era amiga de su hija. Dijo que “era una piba bárbara que quería tener un buen trabajo”.</p>
<p>Un día, intentó hablar con ella sobre su relación con Maldonado, diciéndole que por su hija tenía que juntarse con el acusado, añadiendo que en la actualidad la gente se separa por nimiedades y ella debía aguantar para sostener la familia. Yésica no decía nada “hasta que en un momento se dio vuelta y me dijo ‘¿Sabés lo que pasa? que a mí me recontra cagan a palos’. No le dije más nada”, se sinceró.</p>
<p><strong><span style="text-decoration: underline;">Las actuaciones judiciales en Río Colorado</span></strong></p>
<p>Daniela Alberdi, jueza de Paz de Río Colorado, relató todas las intervenciones que se dieron en su juzgado a partir de presentaciones espontáneas, denuncias y actuaciones que se elevaron al Juzgado Multifueros de Choele Choel.</p>
<p>En febrero de 2013 Yésica se presentó de manera espontánea en el juzgado relatando que había vuelto a Río Colorado para radicarse definitivamente, tras una separación a causa de malos tratos de parte de Maldonado.<br />
Más adelante, ambos acordaron cuota alimentaria y régimen de comunicación con la hija y Maldonado radicó una denuncia por presunta desatención a la menor, que había sufrido una fractura estando al cuidado de una hermana de Yésica Campos.</p>
<p>Según relató, no había ningún indicio de circunstancias distintas a cualquier otra situación normal de las que se trabajaban en el juzgado. Pero en marzo de 2014 ella hizo otra denuncia por violencia contra Maldonado. Se impuso una restricción de acercamiento y se volvió a elevar las actuaciones al Juzgado Multifueros. Otra vez, más adelante, Campos radicó otra denuncia y nuevamente las actuaciones fueron elevadas al Juzgado de Choele Choel.</p>
<p>Paralelamente, la trabajadora social Laura Calbo, realizó una serie de entrevistas con Campos y su grupo familiar y determinó que no había situación de riesgo ni vulneración de derechos de la menor y que la fractura ocurrió a consecuencia de una caída accidental derivada de una situación cotidiana. Determinó que Yésica era una mamá afectuosa y ocupada, que tenía registros de alimentación, higiene, gestos de afecto y capacidad de cuidado para con la niña. Además, observó características típicas de una mujer que ha sufrido episodios de violencia: sumisa, introvertida, silenciosa, que prefirió no dar detalles sobre lo ocurrido.</p>
<p><strong><span style="text-decoration: underline;">“Papá le pegó a mamá”</span></strong></p>
<p>El psicólogo Francisco García, intervino durante un año y medio a la hija del matrimonio y realizó un promedio de dos sesiones por semana durante ese lapso, a partir de la consulta de la abuela de la menor para que la ayuden a elaborar el duelo por la muerte de su madre.</p>
<p>Según reveló el profesional, lo característico del tratamiento fue observar una niña con claros indicadores de estrés post traumático que se reflejaban en angustia, inhibición, capacidades cognitivas afectadas. Relató que las entrevistas fueron conducidas a través del juego debido a su edad de dos años y ocho meses.</p>
<p>A medida que avanzó la actividad terapéutica, ella comenzó a implicar a la mamá y al papá en situaciones que a ella la agobiaban, al punto de hacerse pis durante la terapia. “’Papá le pegó a mamá’, señalando el cuello y se hizo pis. Más allá de lo que dijo, lo importante fue cómo lo dijo”, reveló el profesional: “la cara de temor, fue cambiando la voz y asumió una actitud corporal de temor”.</p>
<p>Reveló que la pequeña lloraba por la ausencia de la madre durante la terapia y que permanecía todo el tiempo en alerta, con imposibilidad para dormir y otros síntomas.</p>
<p>“Ella dibujaba un cuco, que era malo, que le pegó a mamá. Luego papá le pegó al cuco y después papá era el cuco”. Confió el profesional y mientras avanzaba en el relato, quizás advirtiendo lo que venía, Maldonado se rió incómodo y no paró de moverse en el banquillo del acusado.</p>
<p><strong><span style="text-decoration: underline;">Estudio de telecomunicaciones también suma indicios</span></strong></p>
<p>El director de la Oitel -Oficina de Investigaciones en Telecomunicaciones-, David Baffoni, presentó un estudio realizado entre las líneas telefónicas del imputado, la víctima y su entorno familiar.</p>
<p>El informe reveló un patrón de comunicaciones con su madre, que se incrementó en intensidad en los días que siguieron a la radicación de la pareja en El Bolsón. Entre el 1º y 22 de diciembre de 2014, Yésica mantuvo 19 comunicaciones con su madre, entre el 23 y el 29, fueron 26 comunicaciones y de ahí en adelante el número disminuyó considerablemente, existiendo solo contactos a través de mensajes de texto.</p>
<p>En el teléfono de la víctima hay durante todo enero, llamadas de voz a números que no aparecían anteriormente en los listados y son todas llamadas de voz. Uno de los números contactados, figura también en el listado de comunicaciones de Maldonado, con el que aquel se había contactado en 23 ocasiones durante el mes de diciembre.</p>
<p>Además, se pudo establecer en base a la activación de celdas y antenas, que las comunicaciones entabladas entre el 1º y 22 de diciembre de 2014, el teléfono de Yésica estaba en Río Colorado, hasta el 15 enero de 2015 en El Bolsón, luego el 18 en tránsito por Piedra del Águila, Neuquén y el 20 de enero en Ingeniero Giagnoni, partido de Junín, Mendoza, siendo esa la última actividad que tiene la línea.</p>
<p>Coincidentemente, el teléfono del acusado había dejado de tener actividad durante todo el mes de enero y se activó pocos minutos después de que dejara de usarse el teléfono de Yésica, en la misma localidad mendocina, para luego ser captada por las antenas de Mina Clavero, Córdoba y finalmente en Córdoba Capital.</p>
<p>Fuente El Cordillerano</p>
				<div class="cleaner">&nbsp;</div>
											</div>
		</article>

				<div class="share_box">
			<p class="title title-small"><span>Comparte</span></p>
			<span class="share_btn"><a href="http://twitter.com/share" data-url="http://www.inforiocolorado.com.ar/sociedad/se-aportaron-mas-pruebas-en-contra-de-maldonado/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
			<span class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.inforiocolorado.com.ar%2Fsociedad%2Fse-aportaron-mas-pruebas-en-contra-de-maldonado%2F&amp;layout=button_count&amp;show_faces=false&amp;width=80&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></span>
			<div class="cleaner">&nbsp;</div>
		</div><!-- end .share_box -->
				
				
		

	



			<div id="comments">



	<p class="title title-medium"><span>Sin Comentarios</span></p>



								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sociedad/se-aportaron-mas-pruebas-en-contra-de-maldonado/#respond" style="display:none;">Cancelar</a></small></h3>
									<form action="http://www.inforiocolorado.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<div class="form_fields">
	<p class="comment-form-author"><label for="author">Tu Nombre <span class="required_lab">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Tu Email <span class="required_lab">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Tu Sitio Web</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p><div class="cleaner">&nbsp;</div></div>
												<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea><div class="cleaner">&nbsp;</div></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Enviar Comentario" />
							<input type='hidden' name='comment_post_ID' value='18492' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			  


			</div>

				

		<div class="cleaner">&nbsp;</div>

	</div><!-- end #content -->
	
		<div id="side">
	
		
<div class="widget widget_text" id="text-30"><p class="title title-medium"><span>RADIO EN VIVO</span></p>			<div class="textwidget"><audio id="stream" controls preload="none" autoplay style="width: 300px;">
<source src="http://miradioenlaweb.com:11116/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-25">			<div class="textwidget"><a href="http://www.accuweather.com/es/ar/rio-colorado/10199/weather-forecast/10199" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1406904939376" class="aw-widget-current"  data-locationkey="" data-unit="c" data-language="es" data-useip="false" data-uid="awcc1406904939376"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
</div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-28">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2016/09/GIFRADIO99.gif"/>

</div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-21">			<div class="textwidget"><iframe width="100%" height="290px" frameborder="0" src="http://www.rionegro.gov.ar/widgets.php"></iframe></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-16">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2015/04/Gif-anticongelantes-petropampa.gif"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-2">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/1-gim-rio.jpg"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-23">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/06/cearc-logo-copia-Copiar.jpg"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-17">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/1.jpg"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_super_rss_reader" id="super_rss_reader-3"><p class="title title-medium"><span>Telam</span></p>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-style-dark" data-id="srr-tab-"><p>RSS Error: A feed could not be found at http://www.telam.com.ar/rss2/ultimasnoticas.xml. A feed with an invalid mime type may fall victim to this error, or SimplePie was unable to auto-discover it.. Use force_feed() if you are certain this URL is a real feed.</p></div>
</div>
		<!-- End - Super RSS Reader -->
		
<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-9">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/ikono-gif-e1392125366447.gif"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_super_rss_reader" id="super_rss_reader-2"><p class="title title-medium"><span>ADN Rio Negro</span></p>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-dark" data-visible="3" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.adnrionegro.com.ar/2018/04/deniegan-salidas-transitorias-a-padrastro-abusador/" target="_blank" title="Posted on 5 April 2018">Deniegan salidas transitorias a padrastro abusador</a></div><div class="srr-meta"></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://www.adnrionegro.com.ar/2018/04/entregaron-titulos-de-propiedad-en-el-bolson/" target="_blank" title="Posted on 5 April 2018">Entregaron títulos de propiedad en El Bolsón</a></div><div class="srr-meta"></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.adnrionegro.com.ar/2018/04/trasvasamiento-del-rio-negro-resguardar-recursos-propios/" target="_blank" title="Posted on 5 April 2018">Trasvasamiento del río Negro, resguardar recursos propios</a></div><div class="srr-meta"></div></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-8"><p class="title title-medium"><span>Espacio Publicitario</span></p>			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/Gif-Ishkra-2-e1392124539197.gif"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget facebook" id="wpzoom-facebook-2"><p class="title title-medium"><span>Seguinos en Facebook</span></p>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="https://www.facebook.com/inforiocolorado.noticias" data-width="300"data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-10">			<div class="textwidget"><embed src="http://www.inforiocolorado.com.ar/imagenes/rn_500x200.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="122"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget single-post" id="wpzoom-single-post-2"><p class="title title-medium"><span>Opinion</span></p><ul class="posts">			<li class="secondary secondary-last">
				<article>

					<div class="cover"><a href="http://www.inforiocolorado.com.ar/sociedad/ate-y-soyem-en-campana/" title="ATE y SOYEM en campaña"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2017/05/atee1-300x161.jpg" alt="ATE y SOYEM en campaña" class="Thumbnail thumbnail featured-footer " width="300" height="180" /></a></div>
										<div class="postmeta">
						<p class="postmetadata"><span class="category"><a href="http://www.inforiocolorado.com.ar/category/locales/" title="Ver todas las entradas en Locales" rel="category tag">Locales</a>, <a href="http://www.inforiocolorado.com.ar/category/opinion/" title="Ver todas las entradas en Opinión" rel="category tag">Opinión</a>, <a href="http://www.inforiocolorado.com.ar/category/sociedad/" title="Ver todas las entradas en Sociedad" rel="category tag">Sociedad</a></span></p>						<h2 class="small"><a href="http://www.inforiocolorado.com.ar/sociedad/ate-y-soyem-en-campana/" title="Permalink a ATE y SOYEM en campaña" rel="bookmark">ATE y SOYEM en campaña</a></h2>					</div>				</article>
			</li>
						<li class="secondary secondary-last">
				<article>

					<div class="cover"><a href="http://www.inforiocolorado.com.ar/sociedad/demagogia-y-ridiculo-del-bloque-de-la-ucr/" title="Demagogia y ridículo del Bloque de la UCR"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2017/02/ucr33.jpg" alt="Demagogia y ridículo del Bloque de la UCR" class="Thumbnail thumbnail featured-footer " width="300" height="180" /></a></div>
										<div class="postmeta">
						<p class="postmetadata"><span class="category"><a href="http://www.inforiocolorado.com.ar/category/locales/" title="Ver todas las entradas en Locales" rel="category tag">Locales</a>, <a href="http://www.inforiocolorado.com.ar/category/opinion/" title="Ver todas las entradas en Opinión" rel="category tag">Opinión</a>, <a href="http://www.inforiocolorado.com.ar/category/sociedad/" title="Ver todas las entradas en Sociedad" rel="category tag">Sociedad</a></span></p>						<h2 class="small"><a href="http://www.inforiocolorado.com.ar/sociedad/demagogia-y-ridiculo-del-bloque-de-la-ucr/" title="Permalink a Demagogia y ridículo del Bloque de la UCR" rel="bookmark">Demagogia y ridículo del Bloque de la UCR</a></h2>					</div>				</article>
			</li>
			</ul><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-20">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/10/Gif-Quintaie-Fric-Rot.gif"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-14">			<div class="textwidget"><p><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/02/Gif-Planet-2014.gif"/></p>
</div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-5">			<div class="textwidget"><div id="widget_argentinar"><script type="text/javascript" src="http://www.argentina.ar/xml/widgets_noticias/_widget_noticias_300.js.php/"></script></div></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-22">			<div class="textwidget"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2014/04/agustino-Copiar.jpg"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_text" id="text-11">			<div class="textwidget"><embed src="http://www.inforiocolorado.com.ar/imagenes/parqueth.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="100"/></div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget widget_search" id="search-2"><p class="title title-medium"><span>Buscar</span></p><form role="search" method="get" id="searchform" action="http://www.inforiocolorado.com.ar/" >
    <div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Buscar" />
    </div>
    </form><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget feature-posts" id="wpzoom-feature-posts-2"><p class="title title-medium"><span>Destacadas</span></p><ul class="posts posts-side">			<li>

				<div class="cover cover-border"><a href="http://www.inforiocolorado.com.ar/sociedad/se-aportaron-mas-pruebas-en-contra-de-maldonado/" title="Se aportaron más pruebas en contra de Maldonado"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2018/04/maldonado1-200x200.jpg" alt="Se aportaron más pruebas en contra de Maldonado" class="Thumbnail thumbnail " width="45" /></a></div>
				<h2 class="small"><a href="http://www.inforiocolorado.com.ar/sociedad/se-aportaron-mas-pruebas-en-contra-de-maldonado/" title="Permalink a Se aportaron más pruebas en contra de Maldonado" rel="bookmark">Se aportaron más pruebas en contra de Maldonado</a></h2>
				<p class="postmetadata">
					<span>
						<time datetime="2018-04-05" pubdate>5th abril 2018</time>						 / <a href="http://www.inforiocolorado.com.ar/sociedad/se-aportaron-mas-pruebas-en-contra-de-maldonado/#respond" title="Comentarios en Se aportaron más pruebas en contra de Maldonado">0 comentarios</a>					</span>
				</p>

			<div class="cleaner">&nbsp;</div>
			</li>
						<li>

				<div class="cover cover-border"><a href="http://www.inforiocolorado.com.ar/sociedad/san-roman-%c2%a8claramente-es-politico/" title="San Román: ¨Claramente es político´´"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2017/10/sanromann-300x156.jpg" alt="San Román: ¨Claramente es político´´" class="Thumbnail thumbnail " width="45" /></a></div>
				<h2 class="small"><a href="http://www.inforiocolorado.com.ar/sociedad/san-roman-%c2%a8claramente-es-politico/" title="Permalink a San Román: ¨Claramente es político´´" rel="bookmark">San Román: ¨Claramente es político´´</a></h2>
				<p class="postmetadata">
					<span>
						<time datetime="2018-04-04" pubdate>4th abril 2018</time>						 / <a href="http://www.inforiocolorado.com.ar/sociedad/san-roman-%c2%a8claramente-es-politico/#respond" title="Comentarios en San Román: ¨Claramente es político´´">0 comentarios</a>					</span>
				</p>

			<div class="cleaner">&nbsp;</div>
			</li>
						<li>

				<div class="cover cover-border"><a href="http://www.inforiocolorado.com.ar/sociedad/una-nena-con-heridas-graves/" title="Una nena con heridas graves"><img src="http://www.inforiocolorado.com.ar/wp-content/uploads/2018/04/IMG_1986-200x200.jpg" alt="Una nena con heridas graves" class="Thumbnail thumbnail " width="45" /></a></div>
				<h2 class="small"><a href="http://www.inforiocolorado.com.ar/sociedad/una-nena-con-heridas-graves/" title="Permalink a Una nena con heridas graves" rel="bookmark">Una nena con heridas graves</a></h2>
				<p class="postmetadata">
					<span>
						<time datetime="2018-04-01" pubdate>1st abril 2018</time>						 / <a href="http://www.inforiocolorado.com.ar/sociedad/una-nena-con-heridas-graves/#respond" title="Comentarios en Una nena con heridas graves">0 comentarios</a>					</span>
				</p>

			<div class="cleaner">&nbsp;</div>
			</li>
			</ul><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div>
	
	</div><!-- end #side -->
		
		
	<div class="cleaner">&nbsp;</div>

			<div class="wrapper-footer">
		
			<div class="column">
			
				<div class="widget widget_text" id="text-3"><p class="title title-medium">CONTACTO</p>			<div class="textwidget">Correo electrònico: contacto@inforiocolorado.com.ar

Mòvil: 02920608799

Contacto Radio 99.9 FM: 02931 430705
</div>
		<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div>				<div class="cleaner">&nbsp;</div>
			
			</div><!-- end .column -->
			
			<div class="column">
			
				<div class="widget flickr" id="wpzoom-flickr-2"><p class="title title-medium">Recent Photos</p><div id="flickr_badge_wrapper" class="clearfix"><script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=8&display=latest&size=s&layout=x&source=user&user=15469934@N07"></script></div><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div>				<div class="cleaner">&nbsp;</div>
			
			</div><!-- end .column -->
			
			<div class="column column-last">
	
				<div class="widget twitter" id="wpzoom-twitter-2"><p class="title title-medium">Latest Tweets</p><ul class="twitter-list"><li>No Twitter messages.</li></ul><div class="follow-user"><a href="https://twitter.com/FraseAndo" class="twitter-follow-button">Follow @FraseAndo</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></div><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div>				<div class="cleaner">&nbsp;</div>
			
			</div><!-- end .column -->
			
			<div class="cleaner">&nbsp;</div>
		
		</div><!-- end .wrapper-footer -->	 
</div><!-- end .wrapper -->

	</section>

	<footer>

		<div class="wrapper">

						<nav id="footer-menu">
				<ul id="menu-footer" class=""><li id="menu-item-10055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10055"><a href="http://www.inforiocolorado.com.ar/">Inicio</a></li>
<li id="menu-item-10056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10056"><a href="http://www.inforiocolorado.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="http://www.inforiocolorado.com.ar/?feed=rss2">RSS</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="#top">Back to Top</a></li>
</ul>			
				<div class="cleaner">&nbsp;</div>
			
			</nav>			
			<p class="wpzoom"><a href="#" target="_blank">INFORIOCOLORADO.com.ar</a> por <a href="http://www.enimagen.com.ar" target="_blank" title="INFORIOCOLORADO.com.ar"><img src="http://www.inforiocolorado.com.ar/wp-content/themes/morning/images/wpzoom.png" alt="WPZOOM" /></a></p>
			<p class="copy">Copyright &copy; 2018 InfoRioColorado. Derechos Reservados. </p>

		</div><!-- end .wrapper -->
	
	</footer>

</div><!-- end #container -->


<!--Plugin ToolBar Removal 2013.0624.0361 Active - Tag: 74be16979710d4c4e7c6647856088456-->

<!--This Site is Optimized to Speedup DashBoard and Minimize Memory Load Consumption with Disabled ToolBar-->

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/colorbox.min.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/slides.min.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/app.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/dropdown.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/js/jcarousel.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.inforiocolorado.com.ar/wp-content/themes/morning/functions/wpzoom/assets/js/wzslider.js'></script>
</body>
</html>